Commit 65478d9e authored by Daniel Kazior's avatar Daniel Kazior 💰
Browse files

Update README.md

parent ffbb5998
...@@ -6,7 +6,7 @@ This module depends on the CrefoPay PHP Library. ...@@ -6,7 +6,7 @@ This module depends on the CrefoPay PHP Library.
To install that library you will need to add the dependency to the magento composer.json. To install that library you will need to add the dependency to the magento composer.json.
This can be done by running `composer require crefopay/php-clientlibrary:1.*` in the magento installation folder. This can be done by running `composer require crefopay/php-clientlibrary:1.*` in the magento installation folder.
You can also manually add the line `"crefopay/php-clientlibrary": "1.*"` in the composer.json file under the require section. You can also manually add the line `"crefopay/php-clientlibrary": "1.1.4"` in the composer.json file under the require section.
## Installation ## Installation
1. Make sure that your system provides all required dependencies (see above) 1. Make sure that your system provides all required dependencies (see above)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment